Update of the ARPOCsPro is available. NinjaTrader 8.0.12 required.

Added a new indicator  SBSearcher v1.0.0.

Fix errors.