Update of the ARPOCsPro is available. NinjaTrader 8.0.13.1 required.

Some improvements and bug fixes.