Update of the ARPOCsPro is available. NinjaTrader 8.0.17.0 required.

Some improvements and bug fixes.